Hi,

When i tried to migrate the existing application in VS6 to VS2005, i am getting lot of compile time errors. Its seems to be the old rogue wave libraries are not supporting the new VS2005 IDE....