While planning a large set of COTS upgrades, a little bit of future knowledge can be helpful to decide how far to upgrade.

The supported version list for 2016.2 shows that HP aCC A.06.28 is supported.
I'm curious if/when support is planned for A.06.29.

The build tool does not recognize it (says A.06.28) and there are some issues with missing symbols.
Code:
/usr/lib/hpux64/dld.so: Unsatisfied data symbol '_ZSt7nothrow' in load module '<path redacted>/libtrace162-md.sl'.
-t